다운로드
다운로드

매뉴얼, 데이터 시트, 소프트웨어 등을 다운로드할 수 있습니다.

다운로드 유형
모델 또는 키워드

Can the TLA714 be upgraded from Windows 2000 to Windows XP and still run version 4.4 of the TLA software?

질문:

Can the TLA714 be upgraded from Windows 2000 to Windows XP and still run version 4.4 of the TLA software?

답변:

The TLA714 is not supported under Windows XP. Windows 2000 and application software v4.4 was the last supported software configuration.


이 FAQ는 다음에 적용 됩니다:

제품 시리즈 없음

제품:

FAQ ID 52421

모든 FAQ 보기 »